欢迎光临
我们一直在努力

追涨和波动抄底的抄底选股指数公式

抄底,公式,选股,波动,追涨,指标,追涨波动抄底之抄底选股指标公式

追涨波动抄底之抄底选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202003/0311505X2020.html

VAR1:=(CLOSE-LLV(LOW,45))/(HHV(HIGH,45)-LLV(LOW,45))*100;

VAR2:=SMA(VAR1,3,1);

VAR3:=SMA(VAR2,3,1);

VAR4:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,

1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);

VAR5:=CROSS(VAR4,10) AND VAR312;

抄底:IF(VAR5,90,1);

抄底,公式,选股,波动,追涨,指标#追涨波动抄底之抄底选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 追涨和波动抄底的抄底选股指数公式

评论 抢沙发