欢迎光临
我们一直在努力

世界趋势主图中买卖股票的指数公式

公式,选股,指标,趋势,天地,天地趋势主图之买选股指标公式

天地趋势主图之买选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0GHG92010.html

上开:=O;

上收:=C;

上高:=H;

上低:=L;

JJ:=(上开+上高+上低)/3;

A:=EMA(JJ,4);

智能黄金线:=A;

VA1:=EMA(上收,8);

VA2:=EMA(上收,20);

买:CROSS(VA1,VA2)AND(C=O)AND 智能黄金线REF(智能黄金线,1);

公式,选股,指标,趋势,天地#天地趋势主图之买选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 世界趋势主图中买卖股票的指数公式

评论 抢沙发