欢迎光临
我们一直在努力

让“强弱趋势”成为选股公式

做一个,强弱,公式,选股,趋势,将《强弱趋势》做一个选股公式

将《强弱趋势》做一个选股公式

编写条件:

源码以下:
A3:=100 – ((90 * ((HHV(HIGH,20)) – CLOSE)) / ((HHV(HIGH,20)) – (LLV(LOW,20))));
A4:=100 – (MA(((100 * ((HHV(HIGH,6)) – CLOSE)) / ((HHV(HIGH,6)) – (LLV(LOW,6)))),28));
A5:=MA(A4,6);
红持股:IF((A3 A5),A5,A3),COLORGREEN;
强弱:(A5),LINETHICK1,COLORYELLOW;
不胜感谢!

编写方法:

A3:=100 – ((90 * ((HHV(HIGH,20)) – CLOSE)) / ((HHV(HIGH,20)) – (LLV(LOW,20))));

A4:=100 – (MA(((100 * ((HHV(HIGH,6)) – CLOSE)) / ((HHV(HIGH,6)) – (LLV(LOW,6)))),28));

XG:CROSS(A3,A4);

做一个,强弱,公式,选股,趋势#将《强弱趋势》做一个选股公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 让“强弱趋势”成为选股公式

评论 抢沙发