欢迎光临
我们一直在努力

齐平计量中的米制柱指数公式

公式,指标,同花顺,量学量柱,同花顺量学量柱指标公式

同花顺量学量柱指标公式

预测量万:IF(ISNULL(REFX(CLOSE,1)) AND STRFIND(PERIODNAME,日线),VOL*240/FROMOPEN,0)/10000;//线形不输出

成交量万:VOL/10000,COLOR00ffff;//线形不输出

倍量:=VOL=REF(V,1)*1.8 AND CREF(C,1);

低量:=VOLREF(LLV(VOL,13),1);

平量:=ABS(VOL-HHV(REF(VOL,1),5))/HHV(REF(VOL,1),5)=0.03 OR ABS(VOL-REF(VOL,1))/REF(VOL,1)=0.03;

倍缩:=VOL=REF(V,1)*0.5;

梯量:=COUNT(VREF(V,1),3)=3 AND COUNT(CO,3)=3;

缩量涨:=COUNT(CREF(C,1),2)=2 AND COUNT(VREF(V,1),2)=2;

STICKLINE(ISNULL(REFX(CLOSE,1)) AND STRFIND(PERIODNAME,日线),预测量万*10000,0,11,1),COLORffffff;

STICKLINE(C=O,0,V,9,0),colorred;

STICKLINE(CO,0,V,9,0),colorliblue;

STICKLINE(倍量,0,V,5,0),coloryellow;

STICKLINE(低量,0,V,5,0),colorgreen;

STICKLINE(倍缩,0,V,5,0),colorcyan;

STICKLINE(梯量,0,V,5,0),color0000aa;

STICKLINE(缩量涨,0,V,5,0),colormagenta;

流通盘:FINANCE(7)/100000000,colorwhite;

流通市值:FINANCE(40)/100000000,colorwhite;

长阴短柱:=C/REF(C,1)=0.96 AND VHHV(V,30)/1.9;

DRAWTEXT(长阴短柱 ,V+1.6*H,’▲买’),colorgreen;

V5:EMA(V,5),colorwhite;

V60:EMA(V,60),coloryellow;

公式,指标,同花顺,量学量柱#同花顺量学量柱指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 齐平计量中的米制柱指数公式

评论 抢沙发