欢迎光临
我们一直在努力

大智慧分割线指数公式

散户,大智慧,公式,指标,大智慧散户线指标公式

大智慧散户线指标公式

N:=30;

M:=60;

散户线: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),COLORGREEN;

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

K:=SMA(RSV,5,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

主力线:EMA(J,6),COLORRED;

100,COLOR00FF00,POINTDOT;

50,Color00FFFF,POINTDOT;

0,COLORWHITE,POINTDOT;

散户,大智慧,公式,指标#大智慧散户线指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 大智慧分割线指数公式

评论 抢沙发