欢迎光临
我们一直在努力

大智慧趋势主图指数公式

大智慧,公式,走势,指标,大智慧走势主图指标公式

大智慧走势主图指标公式

MA3:MA(CLOSE,3),DOTLINE,ColorWhite,LINETHICK1;

MA5:MA(CLOSE,5),ColorWhite,LINETHICK1;

MA7:MA(CLOSE,7),ColorD9D919,LINETHICK1;

MA17:eMA(CLOSE,17),DOTLINE,COLORRED,LINETHICK1;

ma50:eMA(c,50),DOTLINE,COLORGREEN;

大智慧,公式,走势,指标#大智慧走势主图指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 大智慧趋势主图指数公式

评论 抢沙发