欢迎光临
我们一直在努力

同达信零售头寸指数公式

散户,公式,持仓量,指标,通达信,通达信散户持仓量指标公式

通达信散户持仓量指标公式

换手:=V*100/CAPITAL;

主力:=MA(换手,4);

大户:=MA(换手,9);

中户:=MA(换手,17);

散户:=MA(换手,34);

均量:=(散户+主力+大户+中户)/4;

散户能量:=(散户-均量);

操盘:STICKLINE(散户能量=0 AND 散户能量=REF(散户能量,1),0,散户能量,3,3),COLORYELLOW;

减仓:STICKLINE(散户能量=0 AND 散户能量 REF(散户能量,1),0,散户能量,3,3),COLORYELLOW;

反弹:STICKLINE(散户能量0 AND 散户能量=REF(散户能量,1),0,散户能量,3,3),COLORGREEN;

寻底:STICKLINE(散户能量0 AND 散户能量 REF(散户能量,1),0,散户能量,3,3),COLORGREEN;

散户,公式,持仓量,指标,通达信#通达信散户持仓量指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 同达信零售头寸指数公式

评论 抢沙发