欢迎光临
我们一直在努力

通达字母KD上下指数公式

公式,指标,通达信,KD,通达信KD顶底指标公式

通达信KD顶底指标公式

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:SMA(RSV,3,1);

D:SMA(K,3,1);

J:3*K-2*D;

RSVA:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;

KA:=SMA(RSVA,3,1);

DA:=SMA(KA,3,1);

JA:=3*KA-2*DA;

TT:=(((9/7*REF(J,1)-2*REF(K,1)+12/7*REF(D,1))/100)*

(HHV(H,9)-LLV(L,9))+LLV(L,9));

{股旁网-股票公式网站 www.GupaNG.com}

STICKLINE(J1,1,J,2,0),COLORRED;

STICKLINE(J100,100,J,2,0),COLORCYAN;

STICKLINE(K=REF(K,1),50,K,2,0),COLORRED;

STICKLINE(KREF(K,1),50,K,2,0),COLORCYAN;

STICKLINE(RSVATT,RSVA,TT,2,0),COLORYELLOW;

公式,指标,通达信,KD#通达信KD顶底指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 通达字母KD上下指数公式

评论 抢沙发