欢迎光临
我们一直在努力

通达信超卖短期指数公式

超跌,公式,指标,通达信,通达信超跌短线指标公式

通达信超跌短线指标公式

HSL:=EMA(VOL/CAPITAL,3);

ZDL:=HHV(HSL,240);

ZXL:=LLV(HSL,240);

XS:=MA(C,33);

锁定:EMA((HSL-ZXL)/ZXL*XS,13);

浮动:EMA((ZDL-HSL)/HSL*XS,13);

力量对比:锁定-浮动,COLORSTICK;

A:=1.1*C;

B:=0.9*C;

B1:=100*(WINNER(A)-WINNER(B));

锁定筹码 :100-B1;

C1:=MA(C,13)REF(MA(C,13),1);

明天买:IF(CROSS(锁定筹码,90)AND C1,60,0)*2;

筹码锁定区:STICKLINE(锁定筹码65 AND C1,锁定筹码-50,0,6,0),COLORGREEN;

VAR4:SMA(100*(C-LLV(L,55))/(HHV(H,55)-LLV(L,55)),13,1)-10;

安全区:VAR420,COLORFFFF00;

STICKLINE(安全区,VAR4,20,8,1),COLORYELLOW;

风险区:60;

超跌,公式,指标,通达信#通达信超跌短线指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 通达信超卖短期指数公式

评论 抢沙发