欢迎光临
我们一直在努力

童大鑫判断选股指标高低的公式

公式,选股,判断,指标,通达信,通达信判断高低选股指标公式

通达信判断高低选股指标公式

N:=150;判断高低:=3;

高:=REF(HHV(H,N),判断高低);

近期顶:=REFDATE(高,DATE){,COLORGREEN,LINETHICK3};

最顶:=REFDATE(近期顶,DATE){,NODRAW};

出:=最顶=H AND ((C-L)(O-C) OR (O-L)(C-O)){,NODRAW};{

STICKLINE(出,C,O,3,0),COLORGREEN;

STICKLINE(出,C,O,2,0),COLORGREEN;}

低:=REF(LLV(L,N),判断高低);

近期底:=REFDATE(低,DATE){,COLORRED,LINETHICK3};

最底:=REFDATE(近期底,DATE){,NODRAW};

进:最底=L AND ((C+L)(O+C) OR (O+L)(C+O));{

STICKLINE(进,C,O,3,0),COLORRED;};

公式,选股,判断,指标,通达信#通达信判断高低选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 童大鑫判断选股指标高低的公式

评论 抢沙发